FAQ - Connection Issues

From High5Wiki
Jump to: navigation, search

For the following error (Changes to the database are required for SME to continue),
Error ChangesToDatabaseRequired.png


the cause seems to be Kaspersky. Uncheck Enable System Watcher in Kaspersky.


Kaspersky.png